Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu za 25 nov 2017 12:18



Antwoord op onderwerp  [ 1 bericht ] 
Asio4all 
Auteur Bericht
Newbie
Newbie

Geregistreerd: di 14 aug 2012 15:57
Berichten: 1
Woonplaats: Alkmaar
Antwoord met een citaat
Hallo Fruityloops gebruikers,

Ik weet niet of dit onderwerp al aan bod is gekomen maar ik wil graag een oplossing voor een probleem wat ik heb met de Asio4all driver.
Na de instalatie werkte Asio4all prima, ik gebruik Asio in Fruityloops en in Wavelab, na een paar dagen werkte Asio niet meer, in het Asio pannel staat er een rood kruisje bij Speakers.
Ik heb al diverse oplossingen bekeken op u-tube maar heb nog steeds geen oplossing voor het probleem.
Ik werk met de nieuwste pc van Hp met een beats audio console....als ik mijn aansluiting van mijn pc naar mijn mengpaneel er uit haal en Fruityloops open werkt Asio4all wel.
Vervolgens sluit ik mijn mengpaneel weer aan en naar een tijdje heb ik hetzelfde probleem weer.
Heeft iemand een oplossing voor dit probleem?

Met vriendelijke groeten,

Mikey


zo 19 aug 2012 13:28
Profiel
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 1 bericht ] 

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 7 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling