Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu do 13 dec 2018 1:36



Antwoord op onderwerp  [ 120 berichten ]  Ga naar pagina Vorige  1 ... 4, 5, 6, 7, 8  Volgende
Haperende Fruityloops? 
Auteur Bericht
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: zo 22 jan 2006 20:33
Berichten: 17125
Woonplaats: Belgium
Antwoord met een citaat
Ongelezen bericht 
bedankt voor de response, maar daar ligt het niet aan, ik heb niets openstaan behalve mijne browser :?

_________________
My video's on Youtube :
http://www.youtube.com/user/Gloomer2000

My latest uploads, free downloads :
https://soundcloud.com/gloomer2000

Complete Gloomer/Gloomy discography, stream or free downloads :
https://gloomer2000.bandcamp.com/music


wo 19 aug 2009 17:46
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: ma 25 dec 2006 2:16
Berichten: 4523
Antwoord met een citaat
Ongelezen bericht 
Maak eens een mooie screenshot van je audiosettings en de asio driversettings ;) Dan ben je zo geholpen :D

_________________
Strange Substance@Soundcloud
Strange Substance@Bandcamp
Euphorica@Soundcloud
Psyderweb Records@Ektoplazm


wo 19 aug 2009 18:09
Profiel
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: zo 22 jan 2006 20:33
Berichten: 17125
Woonplaats: Belgium
Antwoord met een citaat
Ongelezen bericht 
astublieft : http://www.speedyshare.com/112626513.html

_________________
My video's on Youtube :
http://www.youtube.com/user/Gloomer2000

My latest uploads, free downloads :
https://soundcloud.com/gloomer2000

Complete Gloomer/Gloomy discography, stream or free downloads :
https://gloomer2000.bandcamp.com/music


wo 19 aug 2009 19:05
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: ma 25 dec 2006 2:16
Berichten: 4523
Antwoord met een citaat
Ongelezen bericht 
1.Auto Close Device aanvinken.
2.Bij de asiopanel 'always resample 44.1 khz > 48 khz' uitvinken ??

Hier de audio en asiosettings van mijn laptop:
Afbeelding

_________________
Strange Substance@Soundcloud
Strange Substance@Bandcamp
Euphorica@Soundcloud
Psyderweb Records@Ektoplazm


wo 19 aug 2009 21:32
Profiel
Fruity God
Fruity God
Avatar gebruiker

Geregistreerd: za 14 jun 2008 13:28
Berichten: 3048
Woonplaats: Tilburg
Antwoord met een citaat
Ongelezen bericht 
hmm zal ik ook eens proberen :)./

_________________
http://elektonix.webs.com/index.htm
http://www.youtube.com/user/llindenau


wo 19 aug 2009 23:21
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: zo 22 jan 2006 20:33
Berichten: 17125
Woonplaats: Belgium
Antwoord met een citaat
Ongelezen bericht 
Euphorica schreef:
1.Auto Close Device aanvinken.
2.Bij de asiopanel 'always resample 44.1 khz > 48 khz' uitvinken ??


Dank je wel, maar ik heb gedaan wat je zei en alles precies ingesteld zoals de jouwe en hij doet het nog steeds niet :cry:

_________________
My video's on Youtube :
http://www.youtube.com/user/Gloomer2000

My latest uploads, free downloads :
https://soundcloud.com/gloomer2000

Complete Gloomer/Gloomy discography, stream or free downloads :
https://gloomer2000.bandcamp.com/music


do 20 aug 2009 5:06
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: ma 25 dec 2006 2:16
Berichten: 4523
Antwoord met een citaat
Ongelezen bericht 
Vaag :( Mischien FL(of alleen asio) opnieuw installeren dan maar...

_________________
Strange Substance@Soundcloud
Strange Substance@Bandcamp
Euphorica@Soundcloud
Psyderweb Records@Ektoplazm


do 20 aug 2009 17:31
Profiel
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: zo 22 jan 2006 20:33
Berichten: 17125
Woonplaats: Belgium
Antwoord met een citaat
Ongelezen bericht 
vaag hé, ik zal eens proberen asio te herinstalleren.. bedankt Euph ;-)

_________________
My video's on Youtube :
http://www.youtube.com/user/Gloomer2000

My latest uploads, free downloads :
https://soundcloud.com/gloomer2000

Complete Gloomer/Gloomy discography, stream or free downloads :
https://gloomer2000.bandcamp.com/music


do 20 aug 2009 17:35
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: zo 22 jan 2006 20:33
Berichten: 17125
Woonplaats: Belgium
Antwoord met een citaat
Ongelezen bericht 
Ik heb eerst asio geherinstalleerd, hij deed het niet.. Dan maar FL opnieuw geïnstalleerd en : HIJ DOET HET !!!! :-) :-)

Thanks a lot you guys ;-)

_________________
My video's on Youtube :
http://www.youtube.com/user/Gloomer2000

My latest uploads, free downloads :
https://soundcloud.com/gloomer2000

Complete Gloomer/Gloomy discography, stream or free downloads :
https://gloomer2000.bandcamp.com/music


do 20 aug 2009 18:10
Profiel WWW
Grandmaster
Grandmaster
Avatar gebruiker

Geregistreerd: ma 25 dec 2006 2:16
Berichten: 4523
Antwoord met een citaat
Ongelezen bericht 
MOOI! :D

_________________
Strange Substance@Soundcloud
Strange Substance@Bandcamp
Euphorica@Soundcloud
Psyderweb Records@Ektoplazm


do 20 aug 2009 19:19
Profiel
Newbie
Newbie

Geregistreerd: do 03 sep 2009 10:27
Berichten: 14
Woonplaats: 0546
Antwoord met een citaat
Ongelezen bericht 
Ik heb ASIO4ALL maar toch haperd mijn FL nog wel is.
Volgens mij word het tijd voor een nieuwe geluidskaart.

_________________
-- Soon.


do 03 sep 2009 10:45
Profiel WWW
Fruity Beginner
Fruity Beginner

Geregistreerd: za 31 jul 2010 4:19
Berichten: 70
Antwoord met een citaat
ik weet niet of ik hetzelfde probleem heb, als hierboven: maar soms record ik vanaf youtube via edison
speelt youtube af, reageert edison normaal gesproken. en plosteling helemaal niet meer, wat ik ook probeer. en opeens een maand later ofzo doet ie het weer.


di 05 okt 2010 20:44
Profiel
Moderator & Master of Chillout
Moderator & Master of Chillout
Avatar gebruiker

Geregistreerd: di 18 dec 2007 23:06
Berichten: 4295
Antwoord met een citaat
je kan ook gewoon met audacity vanaf youtube opnemen. gratis programma wat goed zn werk doet

_________________
Soundcloud
Facebook
Scope Sound Service


di 05 okt 2010 21:48
Profiel
Fruity Beginner
Fruity Beginner

Geregistreerd: za 31 jul 2010 4:19
Berichten: 70
Antwoord met een citaat
ik heb audacity en vind het omslachtig werken sinds ik edison heb. het irriteert gewoon dat het dan wel doet en opeens niet, en dan weer wel. ik heb geen verstand van geluidskaarten enzo. heb tijd geleden gewoon via tutorial gekeken naar de basisinstellingen. ik zit er nooit aan, dus daar ligt het denk ik niet aan. wat ik ook nog niet begrijp is dit. als de mixer en edison wel geluid weergeven, vanuit youtube dan maakt het niet uit of ik bij input ASIO of helemaal niets selecteer, het werkt gewoon. vage boel, en veel rare tracks vind je makkelijk op youtube, om te samplen


di 05 okt 2010 22:49
Profiel
Fruity Master
Fruity Master
Avatar gebruiker

Geregistreerd: zo 25 jul 2010 11:24
Berichten: 1045
Woonplaats: BE
Antwoord met een citaat
Bij mij verdwijnt alle geluid gewoon en speelt mijn pattern zo'n 5-10 keer sneller af... :s

_________________
http://soundcloud.com/binoxmusic/binox-garbage-to-art-defqon-1
http://soundcloud.com/binoxmusic


ma 01 nov 2010 0:08
Profiel WWW
Geef de vorige berichten weer:  Sorteer op  
Antwoord op onderwerp   [ 120 berichten ]  Ga naar pagina Vorige  1 ... 4, 5, 6, 7, 8  Volgende

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 9 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling